好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《     私募总数在五个以上个股     阳光私募在五个以上个股     个人私募在五个以上个股     》=部分VIP查询功能限时开放

通达信最牛选股指标公式

时间:2017-10-27 17:51:53 点击:

  核心提示:...
VAR1:=1; VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4); 高位:90,DOTLINE,COLOR626262; 低位:20,DOTLINE,COLOR626262; VAR4:=LLV(LOW,5); VAR5:=HHV(HIGH,4); C1:(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1),LINETHICK2,COLOR0000FF; C2:(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1),COLORFFFFFF,LINETHICK1; H1:IF( CROSS(C2,C1),C2,DRAWNULL),CROSSDOT,LINETHICK1,COLORYELLOW; F1_:IF(CROSS(C2,C1),C2,DRAWNULL),CIRCLEDOT,LINETHICK1,COLORFFFF00; DRAWTEXT(CROSS(C1,C2),REF(C2,1),'B'),COLOR000000; DRAWTEXT(CROSS(C2,C1),REF(C1,1),'★'),COLORC6C600; H2:IF( CROSS(C1,C2),C1,DRAWNULL),CROSSDOT,LINETHICK1,COLORMAGENTA; F2_:IF(CROSS(C1,C2),C1,DRAWNULL),CIRCLEDOT,LINETHICK1,COLORYELLOW; DRAWICON(CROSS(C1,C2) AND C2>0,C2,1); DRAWICON(CROSS(C2,C1) AND C2<-100,C1,2); DRAWICON(CROSS(C1,C2) AND C2<0,C2,34); DRAWICON(CROSS(C2,C1) AND C2>-100,C1,2); 条件:=CROSS(C1,C2) AND C1<40; 条件0:=CROSS(C2,C1) AND C1>90; TJ1:=CROSS(C1,C2); TJ2:=CROSS(C2,C1); TJ3:=CROSS(C1,C2) AND REF(C1,1)<20; TJ4:=CROSS(C2,C1) AND REF(C1,1)>80; DRAWTEXT(条件,15,'★'),COLOR00FFFF; DRAWTEXT(条件0,96,'卖'),COLORYELLOW;

作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信 
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) © 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8