好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《     私募总数在五个以上个股     阳光私募在五个以上个股     个人私募在五个以上个股     》=部分VIP查询功能限时开放

通达信预知主力拉升指标公式

时间:2017-10-27 17:51:53 点击:

  核心提示:...
VAR1:=EMA(HHV(HIGH,500),21); VAR2:=EMA(HHV(HIGH,250),21); VAR3:=EMA(HHV(HIGH,90),21); VAR4:=EMA(LLV(LOW,500),21); VAR5:=EMA(LLV(LOW,250),21); VAR6:=EMA(LLV(LOW,90),21); VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,21); VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,21); VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,21); VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21); VARB:=REF(LOW,1); VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100; VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3); VARE:=LLV(LOW,30); VARF:=HHV(VARD,30); VAR10:=IF(MA(CLOSE,58),1,0); 资金入场: EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10; 资金入场1: IF(资金入场>0,资金入场,0),STICK,LINETHICK2, COLOR0000FF; 今量: 资金入场; A1:IF(资金入场>0,今量*1.2,0),STICK,LINETHICK5, COLOR0000FF; A2:IF(资金入场>0,今量*0.8,0),STICK,LINETHICK5, COLOR0066FF; A3:IF(资金入场>0,今量*0.6,0),STICK,LINETHICK5, COLOR0099FF; A4:IF(资金入场>0,今量*0.4,0) ,STICK,LINETHICK5,COLOR00CCFF; A5:IF(资金入场>0,今量*0.2,0) ,STICK,LINETHICK5,COLOR00FFFF;

作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信 
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) © 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8