好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《     私募总数在五个以上个股     阳光私募在五个以上个股     个人私募在五个以上个股     》=部分VIP查询功能限时开放

通达信马上起涨指标公式

时间:2017-10-27 17:51:53 点击:

  核心提示:...
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26); DEA:=EMA(DIF,9); DRAWBAND(DIF,RGB(200,10,10),DEA,RGB(30,180,00)); MACD:(DIF-DEA)*2,COLORSTICK; VPC:=SUM(C*V,20)/SUM(V,20) - MA(C,20);{成交量价格确认或矛盾(VPC+/-),长期VWMA减去长期SMA} VPR:=(SUM(C*V,5)/SUM(V,5))/MA(C,5);{成交量价格比率,短期VWMA除以短期SMA} VM:=MA(V,5)/MA(V,20);{成交量乘数,短期平均成交量除以长期平均成交量} VPCI:VPC*VPR*VM*1.382,LINETHICK2,COLORMAGENTA; VPCIMA:MA(VPCI,21),LINETHICK2,COLORGREEN; VPMA:=MA(VPCI,90),LINETHICK1,COLORGREEN,DOTLINE; {MA3:MA(价涨1*10,3),DOTLINE,COLORYELLOW;} DRAWTEXT_FIX(ISLASTBAR,0,0,0,'价格上升,VPCI上升,成交量价格确认,牛市买入信号!'),COLORYELLOW; DRAWTEXT_FIX(ISLASTBAR,0,0.1,0,'价格上升,VPCI下降,成交量价格矛盾,熊市卖出信号!'),COLORGREEN; DRAWTEXT_FIX(ISLASTBAR,0,0.2,0,'价格下降,VPCI上升,成交量价格矛盾,牛市买入信号!'); DRAWTEXT_FIX(ISLASTBAR,0,0.3,0,'价格下降,VPCI下降,成交量价格确认,熊市卖出信号!'),COLORRED; RSV:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100; K:=SMA(RSV,8,1); D:=SMA(K,5,1); J:=3*K-2*D; CROSS(K,D)/3;

作者:若水 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信 
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) © 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8