好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《     私募总数在五个以上个股     阳光私募在五个以上个股     个人私募在五个以上个股     》=部分VIP查询功能限时开放

通达信李保频谱指标公式

时间:2017-10-27 17:51:54 点击:

  核心提示:...
N1:=5; N2:=5; MTM:=C-REF(C,1); 李保精灵:100*EMA(EMA(MTM,5),5)/EMA(EMA(ABS(MTM),5),5),COLORYELLOW; 李保散户线:MA(李保精灵,2),COLORWHITE; 工作线:0; STICKLINE(李保精灵>=李保散户线,(李保精灵-李保精灵*0.05),(李保精灵-李保精灵*0.15),3,0), COLOR0000CC; STICKLINE(李保精灵>=李保散户线,(李保精灵-李保精灵*0.2),(李保精灵-李保精灵*0.35),3,0), COLOR0066FF; STICKLINE(李保精灵>=李保散户线,(李保精灵-李保精灵*0.4),(李保精灵-李保精灵*0.55),3,0),COLOR0099FF; STICKLINE(李保精灵>=李保散户线,(李保精灵-李保精灵*0.6),(李保精灵-李保精灵*0.75),3,0), COLOR00CCFF; STICKLINE(李保精灵>=李保散户线,(李保精灵-李保精灵*0.8),(李保精灵-李保精灵*0.95),3,0), COLOR00FFFF; STICKLINE(李保精灵<李保散户线,(李保精灵-李保精灵*0.05),(李保精灵-李保精灵*0.15),3,0), COLORFF3300; STICKLINE(李保精灵<李保散户线,(李保精灵-李保精灵*0.2),(李保精灵-李保精灵*0.35),3,0), COLORFF6600; STICKLINE(李保精灵<李保散户线,(李保精灵-李保精灵*0.4),(李保精灵-李保精灵*0.55),3,0), COLORFF9900; STICKLINE(李保精灵<李保散户线,(李保精灵-李保精灵*0.6),(李保精灵-李保精灵*0.75),3,0), COLORFFCC00; STICKLINE(李保精灵<李保散户线,(李保精灵-李保精灵*0.8),(李保精灵-李保精灵*0.95),3,0), COLORFFFF00;

作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信 
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) © 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8