好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《     私募总数在五个以上个股     阳光私募在五个以上个股     个人私募在五个以上个股     》=部分VIP查询功能限时开放

通达信ASR选股指标公式

时间:2017-10-27 17:51:54 点击:

  核心提示:...
N:=7;P1:=90; A1:=LLV(LOW,2)=LLV(LOW,0); B1:=(WINNER(C*1.1)-WINNER(C*0.9))/WINNER(HHV(H,0))*100; A:=P1+(100-P1)/2; B:=(100-P1)/2; CC:=COST(A); DD:=COST(B); EE:=(CC-DD)/(CC+DD)*100/2; DIF:=EMA(CLOSE,12)-EMA(CLOSE,26); DEA:=EMA(DIF,9); MACD:=(DIF-DEA)*2; SR:=MACD>REF(MACD,1) AND MACD<0; TC1:=HHV(EE,N)=HHV(EE,1) AND BARSCOUNT(CLOSE)>=N; LC:= REF(CLOSE,1); RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100; RE:=RSI1<20; GG:=LLV(LOW,7)=LLV(LOW,3) AND BARSCOUNT(CLOSE)>=7; XG:TC1 AND B1<20 AND RE AND GG AND SR OR(CROSS(RSI1,20) AND B1<35);

作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信 
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) © 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8