好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《     私募总数在五个以上个股     阳光私募在五个以上个股     个人私募在五个以上个股     》=部分VIP查询功能限时开放

通达信大资金启动指标公式

时间:2017-10-27 17:51:54 点击:

  核心提示:...
Z_J1:=EMA(C,2)-EMA(C,150); Z_J2:=EMA(Z_J1,100); Z_J3:=2*(Z_J1-Z_J2); Z_J4:=POW(Z_J3,3)*0.1+POW(Z_J3,1); 主流资金: IF(Z_J3>0.1,Z_J4,0)*5,COLORGREEN; G_J1:=EMA(C,2)-EMA(C,89); G_J2:=EMA(G_J1,30); G_J3:=2*(G_J1-G_J2)*9.8; G_J4:=POW(G_J3,3)*0.1+POW(G_J3,2); {www.gupang.com 股旁网_通达信股票指标公式} 攻击资金:IF(G_J3>0.015,G_J4,0)/28,COLORRED; 流存资金:IF(攻击资金=0,-ABS(G_J4/28),0),LINETHICK1,COLORYELLOW;

作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信 
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) © 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8