好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《     私募总数在五个以上个股     阳光私募在五个以上个股     个人私募在五个以上个股     》=部分VIP查询功能限时开放

通达信KM分日共振指标公式

时间:2017-10-27 18:07:46 点击:

  核心提示:...
DIF30:=(EMA(CLOSE,12/4)-EMA(CLOSE,26/4)); DEA30:=(EMA(DIF30,9/4)); DIF30,NODRAW,COLORYELLOW; STICKLINE(DIF30>=DEA30,42,46,5,0),COLORBBBB00; STICKLINE(DIF30=DEA60,36,40,5,0),COLOR00BBBB; STICKLINE(DIF60=DEA,30,34,5,0),COLOR0000BB; STICKLINE(DIF=周MA,24,28,5,0),COLORBB00BB; STICKLINE(周MD<周MA,24,28,5,1),COLOR696969; DRAWTEXT(CURRBARSCOUNT=13,26,'★MACD周线★'),COLOR00FFFF; RSV30:=(CLOSE-LLV(LOW,72))/(HHV(HIGH,72)-LLV(LOW,72)); K30:=SMA(RSV30,3,1); D30:=SMA(K30,3,1); STICKLINE(K30>= D30,18,22,5,0),COLORFFFF00; STICKLINE(K30 < D30,18,22,5,1),COLOR696969; DRAWTEXT(CURRBARSCOUNT=13,20,'★30分钟KDJ★ '),COLORFF00FF; RSV60:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36)); K60:=SMA(RSV60,3,1); D60:=SMA(K60,3,1); STICKLINE(K60>= D60,12,16,5,0),COLOR00FFFF; STICKLINE(K60 < D60,12,16,5,1),COLOR696969; DRAWTEXT(CURRBARSCOUNT=13,14,'★60分钟KDJ★ '),COLORFF00FF; RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)); K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D; STICKLINE(K>=D,6,10,5,0),COLOR0000FF; STICKLINE(K=周D,0,4,5,0),COLORFF00FF; STICKLINE(周K<周D,0,4,5,1),COLOR696969; DRAWTEXT(CURRBARSCOUNT=13,2,'★KDJ周线★'),COLORFFFF00; STICKLINE(DIF60>=DEA60 AND DIF>=DEA ,34,36,0.5,0),COLORFF00FF; STICKLINE(DIF>=DEA AND 周MD>=周MA,28,30,0.5,0),COLORFFFF00; STICKLINE( K60>= D60 AND K>=D,10,12,0.5,0),COLORFF00FF; STICKLINE(周K>=周D AND K>=D,4,6,0.5,0),COLORFFFF00; DRAWTEXT_FIX(1,0.3,0,0,'【粉色-周线】【红色-日线】【黄色-60分钟线】【青色-30分钟线】'),COLOR00FFFF;

作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信 
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) © 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8