好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《     私募总数在五个以上个股     阳光私募在五个以上个股     个人私募在五个以上个股     》=部分VIP查询功能限时开放

大智慧MACD+RSI指标公式

时间:2017-10-27 1:32:13 点击:

  核心提示:...
RSI6:SMA(MAX(C-REF(C,1),0),6,1)/SMA(ABS(C-REF(C,1)),6,1)*100,colorwhite; DIFF:=EMA(C,6)-EMA(C,10);DEA:=EMA(DIFF,5); MACD:800*(DIFF-DEA)/EMA(C,30),colorSTICK,linethick3; RSV:=(C-LLV(L,20))/(HHV(H,20)-LLV(L,20))*100; {www.gupang.com 股旁网_大智慧股票指标公式} K20:SMA(RSV,5,1),COLORyellow; D20:SMA(K20,5,1),COLORFF00ff; 20;50;80; {80,COLORRED;20;VAR6:=(2*C+H+L)/4; VAR8:=LLV(L,34);VAR11:=HHV(H,34); VAR12:=EMA((VAR6-VAR8)/(VAR11-VAR8)*100,13); VAR13:EMA(0.667*REF(VAR12,1)+0.333*VAR12,2),COLORRED; STICKLINE(VAR12>VAR13,VAR12,VAR13,8,0),COLOR00FF0F; STICKLINE(VAR12=0,0,差值,3,0),COLORYELLOW; STICKLINE(差值<=0,0,差值,4,0),COLORGREEN; RSV:=(C-LLV(L,34))/(HHV(H,34)-LLV(L,34))*100; K:SMA(RSV,3,1);D:SMA(K,3,1);};

作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信 
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) © 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8