好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《     私募总数在五个以上个股     阳光私募在五个以上个股     个人私募在五个以上个股     》=部分VIP查询功能限时开放

大智慧简单操盘主图指标公式

时间:2017-10-27 1:32:13 点击:

  核心提示:...
DRAWGBK(1,STRIP(RGB(0,150,130),RGB(0,0,0),0)); 买线:=EMA(CLOSE,2); 卖线:=EMA(SLOPE(CLOSE,21)*20+CLOSE,42); BU:=CROSS(买线,卖线); SEL:=CROSS(卖线,买线); DRAWTEXT(bu,LOW,'B'),ALIGN1,colorred,linethick3; DRAWTEXT(bu,LOW,' ̄'),ALIGN1,Color208FFF,LINETHICK3; DRAWTEXT(sel,HIGH,' ̄'),ALIGN1,ColorFFFF00,LINETHICK3; DRAWTEXTABS(5,5,'股旁网 www.gupang.com'),linethick1,COLOR00EEff; DRAWTEXT(sel,HIGH,'S'),ALIGN1,colorgreen,linethick3; STICKLINE(买线>=卖线,LOW,HIGH,0.1,1),colorred; STICKLINE(买线>=卖线,CLOSE,OPEN,8,1),colorred; STICKLINE(买线<卖线,CLOSE,OPEN,8,0),color00ff00; STICKLINE(买线<卖线,LOW,HIGH,0.1,1),color00ff00; STICKLINE(CROSS(买线,卖线) or CROSS(卖线,买线),OPEN,CLOSE,6,0),colorffff00; 指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick1,ColorFFffFF; 界: MA(CLOSE,27),linethick1,Color00FFFF; DRAWTEXT(CROSS(指导线,界),界,' ̄ ̄'),ALIGN1,Colorffffff; DRAWTEXT(CROSS(界,指导线),界,' ̄ ̄'),ALIGN1,Color00ffff;

作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信 
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) © 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8