好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《     私募总数在五个以上个股     阳光私募在五个以上个股     个人私募在五个以上个股     》=部分VIP查询功能限时开放

猴王出世副图(大智慧)

时间:2017-10-27 1:32:13 点击:

  核心提示:...
Var1:=MA(CLOSE,5); Var2:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100; Var3:=SMA(Var2,5,1); Var4:=REF(CLOSE,1); Var5:=SMA(MAX(CLOSE-Var4,0),8,1)/SMA(ABS(CLOSE-Var4),8,1)*100; Var6:=SMA(MAX(CLOSE-Var4,0),21,1)/SMA(ABS(CLOSE-Var4),21,1)*100; 花果山: if(100-Var3<20 AND Var6<25,Var3+15,32.86),stick,linethick1,colorf00ff0;32.86,stick,linethick1,color000000; 山顶: if(100-Var3<30,Var3+5,32.86),stick ,linethick1, COLORRED;32.86,stick ,linethick1, COLOR000000; 山腰: if(100-Var3<50,Var3,32.86),stick ,linethick1, COLORGREEN;32.86,stick ,linethick1, COLOR000000; 山脚: if(100-Var3<50,Var3-15,32.86),stick ,linethick1, COLORYELLOW;32.86,stick ,linethick1, COLOR000000; 水帘洞: if(Var5<40 AND Var6<50 AND Var3>70,30,100-Var3),stick,linethick7,color0fff00;100-Var3,stick,linethick7,color000000; 猴王: 100-Var3,COLORRED; 猴王出世1: CROSS(Var5,10) AND CROSS(Var6,20)*125,COLORRED; 猴王出世2: CROSS(猴王,10)*125, COLORRED; DRAWICON(猴王出世1=125,130,1);

作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信 
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) © 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8